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Using EndNote Web

When you buy EndNote Desktop, you get free access to EndNote Web. EndNote Web is an
online version of EndNote Desktop, and it has been created to make reference sharing easier,
and to give you the ability to manage your references if you are away from your PC or
laptop.

When you start EndNote for the first time you will be asked if you want to open an EndNote
Web account. Fill in the details to set up an account.

If you use the Web of Science or Web of Knowledge databases you can sign up and use
EndNote Web from there.

EndNote Web X5 introduces a new feature which allows users to transfer attached files, as
well as the related references, between the desktop and web versions of the program.

You can also share your EndNote Web Library with colleagues, or your supervisor, and you
can access your Library anywhere you have an internet connection.
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You can create groups to organise your references, and move references into groups
easily

You can click on Article Linker button to search for full text

You can go to the original database record in a single click



Setting up the Connection

Before EndNote Web and EndNote Desktop can connect to each other, they need to be
configured. To do this select the <configure> link under EndNote Web (highlighted in the
image below). This will open a dialog box in which you will enter your EndNote Web sign
on details (email address and password). After entering these details click <OK>.
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Your EndNote Desktop and EndNote Web accounts can now talk to each other.

In order to take advantage of the new file attachment transfer feature, you will also have to
click on the “Activate” button in this EndNote Preferences window. This will update your
EndNote Web account to ensure you have access to all the latest features.

Transferring References between Desktop and Web

Once you have set up the connection between your desktop account and the web account,
the transfer process is easy.

Click on the EndNote Web <transfer> link (highlighted on the left hand side of the image
overleaf), or use Tools>EndNote Web.
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This opens up the EndNote Web Transfer References dialog box. You can select to transfer
from Desktop to Web or from Web to Desktop. The image above has ‘Transfer References
from Desktop to Web’ selected.

Select the EndNote Desktop folder you want to transfer from (‘Chapter2’ is currently
selected”) and the folder in EndNote Web you want to transfer to (in the image above

‘Unfiled’ is currently selected).

Tick the “Include File and Figure Attachments’ box to include file and figure attachments in
the transfer (see image below)

EndNote Web Transfer References

Weh:

Unfiled

[]

" showing Reference(s)
€ all References in Library
eferences in the

" Transfer References From Web to Deskkop

¥ | &llav Duplicates

% Transfer References from Desktop ko Web

¥ include File and Figure Attachments
Mote: Only attachments with relative links arg/transferred. More Information

‘Web Library Info |

Transfer I

Cancel

Click <Transfer> and the references will be moved from your desktop Library to your web

Library, or vice versa.



You can view the transferred results in your Endnote Web Library, either in the folder you
transferred them to, or in the “All My References’ folder. If the EndNote Web Library
appears not to have updated, press F5 to refresh the screen.

A paper clip icon on a reference in the EndNote Web Library denotes an attached file. The
tile can be viewed by clicking on the paper clip icon and selecting the file attachment you
would like to view.
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Adding References to EndNote Web

The same steps can be used to bring references into your EndNote Web Library, as the
Desktop version.

Exporting a Reference Directly from a Database to EndNote Web

Some databases will allow you to export directly into EndNote Web from their search
interface. This is the same process as with the Desktop version of EndNote. Refer to the
EndNote Introduction guide for more detail. The option to Export to EndNote Web will
appear in the same place as the option to export to EndNote, RefWorks and any other
reference software supported by the database.

If a database does not give you the option to export directly into EndNote Web, you have
two options. Firstly, you can export into EndNote Desktop and transfer the results into
EndNote Web, or you can save a file of the references and Import them into EndNote Web.

The images below show two databases which have a direct export to EndNote Web
function. The method for Importing into EndNote Web from a database that does not have
that function is in a later section.




The Web of Science database direct export to EndNote Web function
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Ebsco’s Academic Search Complete database Direct Export to EndNote Web function
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References exported from a database, now in the EndNote Web Library.

Although most databases have a direct export option, the process for exporting can differ
between them. Go to http://library.otago.ac.nz/endnote/instructions.html for instructions on
direct exporting from a variety of databases.

Adding a Reference Manually

The screen below resulted from clicking on Collect > New Reference. This option is
equivalent to selecting the New Reference button in the desktop version in that it allows you
to add a new reference to your Library manually.
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http://library.otago.ac.nz/endnote/instructions.html

Simply select the reference type, and enter the information in the relevant fields. As you
type the reference is saved and added to the “All My References’ folder on the left hand side
of the screen.

Importing References into EndNote Web

Importing references into EndNote Web is the same process for EndNote Desktop. First you
need to save the references you want as a file from a database, then import that file into
EndNote Web, selecting the relevant filter if necessary.

Many databases will allow you to save a file in RIS format (sometimes referred to as RefMan
RIS) — that should be your preference if it is available, as it makes the Import process simple
and reliable. If you do not have that option, take note of the format you select to save the file,
and select the relevant filter from the import menu.
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Select the items in your folder to be exported, then click <Export>.
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Save citations to a file formatted for:

© Direct Export in RIS Format (e.g. CITAVI, EasyBib, EndNote,

ProCite, Reference Manager, Zotera)

© Direct Export to EndNote Web

@ Generic bbliographic management software
© Citations in XML format

© Citations in BbTeX format




For this example, save the resulting page to your desktop as a text file. (Under ordinary
circumstances you would simply direct export to EndNote Web.)

savens 21
Save in: I@Desktop ﬂ €] ? 2 '

DMy Documents
5& My Computer
‘gMy Metwork Places

< |

2
File name: Idelivery.txt - Save I
socasvre I | Cancel_|
P

Save the file as a .txt file to your desktop by clicking on File > Save Page As... (Firefox) or
File > Save As (Internet Explorer).

Finally, open your EndNote Web page, click on <Collect>, then select <Import References>
to import the file into EndNote Web.

My References Collect Organize Format Options

Online Search New Reference Import References

Import References

Importing from EndMote?

File: IC:‘.\Do:umenfj and Settings'Farquhar.  Browse... I

Import Option: |Select.. x|l Select Favorites
To:  [THVTER
(_Import

In this case the references will appear in the [Unfiled] group of your EndNote Web Library.

EndNote Web has a variety of Filter options for importing references. If the database you
have used to find the references does not allow you to save a file as an RIS document, save it
in its native format and look for a filter in the dropdown list to match.

Although most databases have a direct export option, the process for exporting can differ
between them. Go to http://library.otago.ac.nz/endnote/instructions.html for instructions on
direct exporting from a variety of databases.
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Sharing Your EndNote Web Library with Others

One of the main advantages of EndNote Web over EndNote Desktop is its ability to allow
you to share your research libraries with other people, and have it update automatically for
them as you add more records. This process is as simple as adding a person’s email address
to a list of those who can share the Library.

N.B. The person you are sharing your Library with must have an EndNote Web account. If
they do not use EndNote Desktop they can set up a free EndNote Web account through the
Web of Science database, or go to http://www.myendnoteweb.com to register.

First click on <Organise> then <Manage My Groups>. Select the group you want to share,
and click <Manage Sharing>.

ENDNOTE® WEB | ENDNOTE X5

My References Collect Organize Format Options

Manage My Groups Others' Groups Find Duplicates

Manage My Groups

My Groups+ g;{g?;:cfs Share

Big Bang o __Manage Sharing | Rename ( Delete )
@Demunstratiun TiI W __Manage Sharing | Rename [ Delete |

Finsler Space a: - __Manage Sharing Rename ( Delete )

ary o: Manage Sharing | Rename ([ Delete |

My ResearcherID Groups+

My Publications a: Manage Sharing |

Publication List 1 1o - __Manage Sharing | Rename { Delete )

Publication List 2 i __Manage Sharing | Rename ( Delete )

{_New Group

Click the link named ‘Start sharing this group’. The pop-up window will allow you to enter
the email address of another EndNote Web user, and give them the right to either read your
Library, or read and write to it (i.e. add references to it). Click <Apply>, and the sharing has
been set up.

Add E-mail Addresses to 'Demonstration’

provided by
ENDNOTE® WEB ENDNOTE XB Enter e-mail addresses. Use the Enter or Return key to
separate addresses.
My References Collect Organize Forma |
| Manage My Groups { Others' Groups ; Find Duplicates ;| Manage A|

Manage Sharing for 'Demonstration’
0 E-mail Addresses

- OR -

Select a text file with e-mail addresses separated by commas.

@ Read only © Read & Write

Note: Attachments are not shared, regardless of access
privileges.

Apply

Note: Attachments are not shared, regardless of access privileges.
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Cite while you Write

Using your Citations in Documents

With EndNote you can insert selected citations into your Word 2007 or 2010 document
while you are writing it. You can do the same with OpenOffice Writer 3.

@ Using EndMote Web_20111228 - Microsoft Word
Home Insert Page Layout Referances Mailings Review View Add-Ins EndMote X5

_;@\ EM Go to EndMote Style:  APAGth - | % Export to EndMote ~

~ z_’ Edit & Manage Citation(s) .:f Update Citations and Bibliography gél Preferences

Insert
Citation ~ i;,)’ Edit Library Reference(s) % Convert Citations and Bibliography ~ ? EndMote Help

Citations Eibliography Tools
BEHA9-0 0 - AR @NEE-S- Q&ed ~

=
E I S I T N T SN R T BN T I R
= T T T T T T 7 T T

This is the new ribbon tab for EndNote X5 users. Check behind commands with a pull-down
arrow for more actions, e.g. Find Citation is part of Insert Citation.

Insert citations into Word documents, using EndNote Web

The method for inserting citations into documents using EndNote Web involves changing
the settings in the Microsoft Word EndNote X5 tab. This is only available to users who have
Microsoft Word 2007, or 2010.

Before you can use EndNote Web from Microsoft Word, you will need to have the Internet
Explorer plug-in installed. To download and install the required plug-in go to EndNote Web
Library>Format>Cite While You Write> Download Installers for PC and Mac.

You can use Cite While You Write for EndNote Web even if you only use EndNote Web on
your computer.

In order to use EndNote Web for CWYW you will need to change the settings in Microsoft
Word’s EndNote X5 Tab from EndNote Desktop to EndNote Web. To do this:

1. Click on the EndNote X5 tab in Microsoft Word 2007 or 2010
Click on <Preferences> and then select the Application tab.

3. In the Application drop down list, select EndNote Web. Enter your sign in details
(email address and password).

4. Click <OK>

You will now be using your EndNote Web Library as your source for citations.
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Edit citations

1. To add page numbers to your in-text reference, ensure your Word document and your
EndNote Library are both displaying the same output style, e.g. APA 6t.

On the Insert tab, the galleries include items that are designed to coordinate with the
overall look of your document. You can use these galleries to insert tables, headers,
footers, lists, cover pages, and other document building blocks (Baker, 1989).

= lms)hea, 1985 #10 1 dema Edit Refarence Ivj
Highlight the in-text citation
Click <Edit & Manage
Citations> on your Word
EndNote X5 toolbar

Edk CRation | Reference |

Fomattig: [oco 1
Add page number/s ot | —

Suffie: I
Click <OK> % o i

Lo v o ] _coee | e

[Tokals: 1 Citation Group, 1 CRation, 1 Reference

2. Pull down ‘Formatting” and choose <Exclude author> or <Exclude year> if already
mentioned in the body of your document.
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